• 单页面بینر

د مینی آډیو SIP انټرکام ماډل JSL91-S

د مینی آډیو SIP انټرکام ماډل JSL91-S

لنډ معلومات:

JSL91-S یو واحد تڼۍ مینی آډیو SIP انټرکام دی چې د ایکو کینسلیشن فعالیت سره پرمختللی آډیو سیسټم لري. د خپل کمپیکټ ډیزاین سره، دا په ډیری غوښتنلیکونو لکه روغتون، کیمپس، منظره سایټ کې د کارولو لپاره مناسب دی. د JSL91-S کارولو سناریوګانې خورا انعطاف منونکې دي، نه یوازې د پارکینګ خنډ کې مدغم کیدی شي، بلکه د طبي انټرکام پل کارډ سویچ سره هم مطابقت لري.

JSL91-S د کاروونکو لپاره د کیلي پرته دروازه خلاصولو لپاره بې کیلي کنټرول او اسانتیا وړاندې کوي. که چیرې د بریښنایی دروازې قلف شتون ولري نو دروازه د DTMF له لارې له لرې څخه خلاص کیدی شي. JSL91-S د بیړني زنګ وهلو لپاره د یو ټچ تڼۍ ملاتړ هم کوي. دا د انټرنیټ له لارې د اړیکو او امنیت کنټرول لپاره مثالی دی لکه قومانده او لیږل، سوداګرۍ، ادارو غوښتنلیکونه، او نور.


د محصول تفصیل

د محصول ټګونه

د SIP ویډیو انټرکام

JSL91-S یو واحد تڼۍ مینی آډیو SIP انټرکام دی چې د ایکو کینسلیشن فعالیت سره پرمختللی آډیو سیسټم لري. د خپل کمپیکټ ډیزاین سره، دا په ډیری غوښتنلیکونو لکه روغتون، کیمپس، منظره سایټ کې د کارولو لپاره مناسب دی. د JSL91-S کارولو سناریوګانې خورا انعطاف منونکې دي، نه یوازې د پارکینګ خنډ کې مدغم کیدی شي، بلکه د طبي انټرکام پل کارډ سویچ سره هم مطابقت لري.

JSL91-S د کاروونکو لپاره د کیلي پرته دروازه خلاصولو لپاره بې کیلي کنټرول او اسانتیا وړاندې کوي. که چیرې د بریښنایی دروازې قلف شتون ولري نو دروازه د DTMF له لارې له لرې څخه خلاص کیدی شي. JSL91-S د بیړني زنګ وهلو لپاره د یو ټچ تڼۍ ملاتړ هم کوي. دا د انټرنیټ له لارې د اړیکو او امنیت کنټرول لپاره مثالی دی لکه قومانده او لیږل، سوداګرۍ، ادارو غوښتنلیکونه، او نور.

د محصول ځانګړتیاوې

• د DTMF حالت: دننه-بانډ، RFC2833 او SIP معلومات

•DHCP/سټاټیک/PPPoE

• سټن، د ناستې ټایمر

• د DNS SRV/ یوه پوښتنه/ د NATPR پوښتنه

• HTTP/HTTPS/FTP/TFTP

• ټي سي پي/آی پي وي۴/يو ډي پي

• د TLS، SRTP په اړه SIP

• د بیک اپ / بیا رغونې ترتیب

•سیسلاګ

•SNMP/TR069

• د ویب ترتیب-پر بنسټ مدیریت

• HTTP/HTTPS ویب مدیریت

• اتومات چمتو کول: FTP/TFTP/HTTP/HTTPS/PnP

• د آرامۍ شور جنراتور (CNG)

• د غږ فعالیت کشف (VAD)

• کوډیک: PCMA، PCMU، G.729، G723_53، G723_63، G726_32

• پراخه بانډ کوډیک: G.722

•دوه-د غږیز جریان لاره

• HD غږ

• د عمل URL/فعال URI ریموټ کنټرول

• د اتوماتیک ځواب ډیفالټ

• د دروازې تلیفون ځانګړتیاوې

د محصول تفصیل

مینی واحد تڼۍ SIP انټرکام

•HD آډیو

•د ویډیو اړیکه

•ځان تشخیص

•اتومات چمتو کول

•وال ماونټینګ

•د بیړني زنګ وهلو لپاره یو لمس تڼۍ

•میټا هاوسنګ، ثبات او اعتبار

•د DTMF سره دروازه خلاصه کړئ

•کمپیکټ ډیزاین، په بولارډ کې د ځای پر ځای کولو لپاره اسانه

ایم جي ۱

لوړ ثبات او اعتبار

•SIP v1 (RFC2543)، v2 (RFC3261)

•د TLS، SRTP په اړه SIP

•د TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•د DNS SRV/ A پوښتنه/NATPR پوښتنه

•سټن، د ناستې ټایمر

•DHCP/سټاټیک/PPPoE

•د DTMF حالت: په بانډ کې، RFC2833 او SIP معلومات

mj2-02 د Android لپاره
انټرکام_سي

-۳۵ ℃ ~ ۶۵ ℃

انټرکام_IP65

IP65 د لوړ کیفیت لرونکي محصولاتو لپاره

انټرکام_IK10

آی کی ۱۰

انټرکام_ONVIF

اونویف

انټرکام_SIP

د SIP

انټرکام_غږ JSL88

HD آډیو

تفصیل

د مینی آډیو SIP انټرکام ماډل JSL91-S (1)
د مینی آډیو SIP انټرکام ماډل JSL91-S (2)

  • مخکینی:
  • بل:

  • خپل پیغام دلته ولیکئ او موږ ته یې واستوئ