• 单页面بینر

د سیشن بارډر کنټرولر ماډل JSL300

د سیشن بارډر کنټرولر ماډل JSL300

لنډ معلومات:

CASHLY JSL300 د امنیت، متقابل عمل وړتیا او وړاندې کولو لپاره ډیزاین شوی دی

د SMB او خدماتو چمتو کونکو د VoIP شبکو ترمنځ ټرانسکوډ کول. JSL300

د SMEs سره مرسته وکړئ چې په اسانۍ سره د خدماتو چمتو کونکو SIP ټرکونو / مخابراتي آپریټرانو ته لاسرسی ومومي

IMS د لوړې کچې امنیت سره، په عین حال کې د SIP منځګړیتوب او آډیو ترسره کوي

ټرانس کوډ کول. د 5 څخه تر 50 SIP غونډو پورې اندازه کول، JSL300 تل د SME سره مل وي

د نن ورځې او راتلونکي غوښتنې یوازې د لږې پانګونې سره.


د محصول تفصیل

د محصول ټګونه

د JSL300 معرفي کول

CASHLY JSL300 د SMB او د خدماتو چمتو کونکو د VoIP شبکو ترمنځ د امنیت، متقابل عمل او لیږد چمتو کولو لپاره ډیزاین شوی. JSL300 SME سره مرسته کوي چې په اسانۍ سره د خدماتو چمتو کونکو SIP ټرکونو / مخابراتي آپریټرانو ته لاسرسی ومومي IMS د لوړې کچې امنیت سره، په ورته وخت کې د SIP منځګړیتوب او آډیو رانسکوډ کول ترسره کوي. د 5 څخه تر 50 SIP غونډو پورې اندازه کول، JSL300 تل د SME غوښتنې نن ورځ او په راتلونکي کې یوازې د کوچنۍ پانګونې سره پوره کوي.

د محصول ځانګړتیاوې

•۶۴ E1/T1 بندرونه

•۴ ډیجیټل پروسس کولو واحد (DTU)، هر یو یې د ۴۸۰ چینلونو ملاتړ کوي

•کوډیکونه: G.711A/U، G.723.1، G.729A/B او iLBC

•دوه ګونی بریښنا رسونې

•د چوپتیا مخنیوی

•۲ جي ای

•د آرامۍ شور

•د SIP v2.0

•د غږ فعالیت کشف

•SIP-T، RFC3372، RFC3204، RFC3398

•د ایکو کینسلیشن (G.168)، تر 128 ملی ثانیو پورې

•د SIP ټرنک د کار حالت: ملګری/لاسرسی

•تطابق وړ متحرک بفر

•د SIP/IMS نوم لیکنه: تر ۲۰۰۰ پورې د SIP حسابونو سره

•غږ، فکس کنټرول ترلاسه کړئ

•NAT: متحرک NAT، راپور

•فاکس: T.38 او پاس-ترو

•د انعطاف وړ لارې طریقې: PSTN-PSTN، PSTN-IP، IP-PSTN

•د موډیم/POS ملاتړ

•د هوښیار لارې مقررات

•د DTMF حالت: RFC2833/SIP معلومات/ان-بینډ

•د زنګ وهلو لارې اساس په وخت

•چینل پاک کړئ/موډ پاک کړئ

•د زنګ وهونکي/کال شوي مخففونو په اساس د زنګ وهلو روټینګ اساس

•د ISDN PRI

•د هرې لارښوونې لپاره د ۵۱۲ لارې قواعد

•سیګنال 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•د زنګ وهونکي او زنګ وهونکي شمېرې لاسوهنه

•R2 MFC

•محلي/شفاف د حلقوي شاته ټون

•د ویب GUI ترتیب

•د ډایل کولو یو ځای کول

•د معلوماتو بیک اپ/بیارغونه

•د زنګ وهلو قواعد، تر ۲۰۰۰ پورې

•د PSTN زنګ وهلو احصایې

•د E1 پورټ یا E1 ټایم سلاټ له مخې د PSTN ګروپ

•د SIP ټرنک د زنګ وهلو احصایې

•د IP ټرنک ګروپ ترتیب

•د TFTP/ویب له لارې د فرم ویئر اپ گریڈ

•د غږ کوډیکس ګروپ

•د SNMP v1/v2/v3

•د زنګ وهونکي او زنګ وهونکي شمېرې سپین لیستونه

•د شبکې نیول

•د زنګ وهونکي او زنګ وهل شوي شمېرې تور لیستونه

•سیسلاګ: ډیبګ، معلومات، تېروتنه، خبرداری، خبرتیا

•د قاعدو لیستونو ته لاسرسی

•د سیسلاګ له لارې د زنګ وهلو تاریخ ریکارډونه

•د IP ټرنک لومړیتوب

•د NTP همغږي کول

•وړانګې

•د مرکزي مدیریت سیسټم

د محصول تفصیل

SBC د SMEs لپاره ډیزاین شوی

•۵-۵۰ د SIP غونډو، ۵-۵۰ ټرانس کوډینګ

•د سوداګرۍ دوام لپاره ۱+۱ فعال-سټنډبای بې ځایه والی

•د SIP جامع متقابل عمل، په اسانۍ سره د مختلفو خدماتو چمتو کونکو سره وصل شئ

•د SIP منځګړیتوب، د SIP پیغام لاسوهنه

•نامحدود SIP ټرکونه

•د IMS لاسرسي لپاره انعطاف منونکې لاره

•QoS، جامد لاره، د NAT ټراورسل

د SBC-1 پلوه

لوړ شوی امنیت

•د ناوړه برید په وړاندې ساتنه: DoS/DDoS، خراب شوي پاکټونه، SIP/RTP سیلاب

•د غوږ نیولو، درغلۍ او خدماتو غلا په وړاندې د محافظت ساحه

•د زنګ وهلو امنیت لپاره TLS/SRTP

•ټوپولوژي د شبکې د افشا کیدو په وړاندې پټول

•ACL، متحرک سپین او تور لیست

•د بینډ ویت محدودیت او د ترافیک کنټرول

د dd-x2
安全

لوړ شوی امنیت

د ټوپولوژي پټول

د ټوپولوژي پټول

د VoIP فایر وال

د VolP فایر وال

د SIP پراخه متقابل عمل

د SIP پراخه متقابل عمل

د جواز اندازه کول

د جواز اندازه کول

ټرانسکوډ کول

ټرانسکوډ کول

اسانه مدیریت

•حسي ویب انٹرفیس

•د SNMP ملاتړ وکړئ

•اتومات چمتو کول

•د کیشلي کلاوډ مدیریت سیسټم

•د ترتیب بیک اپ او بیا رغونه

•د ډیبګ وسیلې

پرو_ډی۱۰۵

  • مخکینی:
  • بل:

  • خپل پیغام دلته ولیکئ او موږ ته یې واستوئ