• 单页面بینر

د لوړ کیفیت سوداګریز SIP تلیفون ماډل JSL66G JSL66GP

د لوړ کیفیت سوداګریز SIP تلیفون ماډل JSL66G JSL66GP

لنډ معلومات:

د کیشلي JSL66G/JSL66GP یو څو اړخیز HD SIP تلیفون دی چې د لوړ پای سوداګرۍ لپاره ډیزاین شوی. ښکلی ظاهري بڼه، غوره فعالیت، د مختلفو چاپیریالونو لپاره مناسب. 4.3”480 x 272 پکسل ګرافیک LCD د بیک لائټ سره ښه بصري اغیزې راوړي. د HD غږ غوره کیفیت او د کاروونکو مختلف اړتیاوې پوره کولو لپاره مختلف سیسټم فعالیتونه. د C66 SIP تلیفون دوه ګونی ګیګابایټ ایترنیټ پورټونه غوره کوي، کوم چې نصب کول، تنظیم کول او کارول اسانه دي. د 20 SIP حسابونو او 6 لارې کنفرانس ملاتړ کوي. د IP PBX سره په بې ساري ډول همکارۍ سره بډایه سوداګریز فعالیتونه ترلاسه کوي.


د محصول تفصیل

د محصول ټګونه

د JSL66G/JSL66GP معرفي کول

د کیشلي JSL66G/JSL66GP یو څو اړخیز HD SIP تلیفون دی چې د لوړ پای سوداګرۍ لپاره ډیزاین شوی. ښکلی ظاهري بڼه، غوره فعالیت، د مختلفو چاپیریالونو لپاره مناسب. 4.3”480 x 272 پکسل ګرافیک LCD د بیک لائټ سره ښه بصري اغیزې راوړي. د HD غږ غوره کیفیت او د کاروونکو مختلف اړتیاوې پوره کولو لپاره مختلف سیسټم فعالیتونه. د C66 SIP تلیفون دوه ګونی ګیګابایټ ایترنیټ پورټونه غوره کوي، کوم چې نصب کول، تنظیم کول او کارول اسانه دي. د 20 SIP حسابونو او 6 لارې کنفرانس ملاتړ کوي. د IP PBX سره په بې ساري ډول همکارۍ سره بډایه سوداګریز فعالیتونه ترلاسه کوي.

د محصول ځانګړتیاوې

• HD غږ

• ایس ایم ایس، غږیز میل، MWI

• د ملګرو ډایل کول

• اتوماتیک بیا ډایل کول، اتوماتیک ځواب ورکول

• د IP ډایل کول

•DTMF: ان بانډ، RFC2833، SIP معلومات

• د شبکې نیول

•سیسلاګ

• اتومات چمتو کول: FTP/TFTP/HTTP/HTTPS/PnP

• د تلیفون کتاب: ۱۰۰۰ ډلې

• د TLS، SRTP په اړه SIP

• د چاپیریال ساتنې خدمات

• زنګ وهل، خاموش کول، DND کول

• د ویب له لارې د سافټویر لوړول

• کوډیک: PCMA، PCMU، iLBC G.729، G.723_53، G.723_63، G.726_32

• د موسیقۍ ساتل، انټرکام، ملټي کاسټ

د محصول تفصیل

د ګیګابایټ رنګ سکرین IP تلیفون

•د HD غږ

•۴.۳ انچه ۴۸۰ x ۲۷۲ پکسله ګرافیکي LCD د شاته رڼا سره

•دوه ګونی پورټ ګیګابایټ ایترنیټ

•۲۰ SIP حسابونه

•د زنګ وهلو انتظار

•مخ ته زنګ ووهئ

•د ړندو / حاضرینو لیږد

•۵۰ لاین کیزونه

•وای فای او بلوتوث ډونګل

•د چاپیریال ساتنې اداره (EHS)

د HD غږ IP تلیفون

خوندي او د باور وړ

•د SIP v1(RFC2543),v2(RFC3261)

•د TLS، SRTP په اړه SIP

•د TCP/IP/UDP

•آر ټي پي/آر ټي سي پي، آر ایف سي ۲۱۹۸، ۱۸۸۹

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•د DNS SRV/A پوښتنه/NATPR پوښتنه

•سټن، د غونډې ټایمر (RFC4028)

•DTMF: دننه-بانډ، RFC2833، SIP معلومات

د لګښت مؤثره IP تلیفون
IP تلیفون_HD آډیو

د HD غږ

د IP تلیفون_30 لاین

د 20SIP حسابونه

د IP تلیفون لاین کیلي

۵۰ کرښې کیلي

د آی پي تلیفون_ ۴.۳ انچه ګرافیک LCD

۴.۳ انچه ګرافیک LCD

آی پي تلیفون_

پنځه اړخیزه کنفرانس

وای فای او بلوتوث ډونګل

وای فای او بلوتوث ډونګل

اسانه مدیریت

•اتوماتیک لوړول/تنظیم کول

•د HTTP/HTTPS ویب له لارې ترتیب

•د وسیلې تڼۍ له لارې ترتیب کول

•د SNMP

•د TR069 معرفي کول

•د شبکې نیول

د JSL66G JSL66GP ۱ معرفي کول

  • مخکینی:
  • بل:

  • خپل پیغام دلته ولیکئ او موږ ته یې واستوئ