• 单页面بینر

د رنګ سکرین IP تلیفون ماډل JSL63G JSL63GP

د رنګ سکرین IP تلیفون ماډل JSL63G JSL63GP

لنډ معلومات:

JSL63G/JSL63GP یو څو اړخیز HD IP تلیفون دی چې د SMEs لپاره ډیزاین شوی. کارول اسانه، ارزانه، د مختلفو چاپیریالونو لپاره مناسب. 2.8”240×320 پکسل ګرافیکي LCD د بیک لائټ سره. د HD غږ غوره کیفیت او د SMEs، کال سنټر او صنعت کاروونکو مختلف اړتیاوې پوره کولو لپاره مختلف سیسټم فعالیتونه. نصب کول، تنظیم کول او کارول اسانه دي. د 6 SIP حسابونو او 5 لارې کنفرانس ملاتړ کوي. د IP PBX سره په بې ساري ډول همکارۍ سره بډایه سوداګریز فعالیتونه ترلاسه کوي.


د محصول تفصیل

د محصول ټګونه

د JSL63G/JSL63GP معرفي کول

JSL63G/JSL63GP یو څو اړخیز HD IP تلیفون دی چې د SMEs لپاره ډیزاین شوی. کارول اسانه، ارزانه، د مختلفو چاپیریالونو لپاره مناسب. 2.8” 240x320 پکسل ګرافیکي LCD د بیک لائټ سره. د HD غږ غوره کیفیت او د SMEs، کال سنټر او صنعت کاروونکو مختلف اړتیاوې پوره کولو لپاره مختلف سیسټم فعالیتونه. نصب کول، تنظیم کول او کارول اسانه دي. د 6 SIP حسابونو او 5 لارې کنفرانس ملاتړ کوي. د IP PBX سره په بې ساري ډول همکارۍ سره بډایه سوداګریز فعالیتونه ترلاسه کوي.

د محصول ځانګړتیاوې

•۶ د SIP حسابونه

• د ویب له لارې د سافټویر لوړول

• د شبکې نیول

•TR069

•DTMF: ان بانډ، RFC2833، SIP معلومات

• د DNS SRV/ یوه پوښتنه/ د NATPR پوښتنه

• د ۵ ریموټ تلیفون کتاب URLs ملاتړ وکړئ

• د تلیفون کتاب: ۵۰۰ ډلې

• د TLS، SRTP په واسطه SIP

• SIP v1 (RFC2543)، v2 (RFC3261)

• پنځه اړخیزه زنګ وهل

• د ړندو/حاضرینو لیږد

• چټک ډایل، د تماس شمیره

• زنګ ووهئ

• د زنګ وهلو انتظار

• د زنګ وهلو ټکولو، په ګروپ کې د زنګ وهلو ټکولو

• د موسیقۍ ساتل، انټرکام، ملټي کاسټ

• ایس ایم ایس، غږیز میل، MWI

• د نری بند کوډیک: PCMA، PCMU، G.729، G723، G726

• HD غږ

د محصول تفصیل

د څو فعالیت رنګ سکرین IP تلیفون

•د HD غږ

•تر ۶ پورې د توسیع حسابونه

•۲.۸ انچه LCD د شاته رڼا سره

•دوه ګونی پورټ ګیګابایټ ایترنیټ

•پنځه اړخیزه کنفرانس

د HD غږ IP تلیفون

خوندي او د باور وړ

•۳۰ کرښې کیلي

•د SIP v1(RFC2543),v2(RFC3261)

•د TLS، SRTP په اړه SIP

•د TCP/IP/UDP

•آر ټي پي/آر ټي سي پي، آر ایف سي ۲۱۹۸، ۱۸۸۹

د لګښت مؤثره IP تلیفون
IP تلیفون_HD آډیو

د HD غږ

د IP تلیفون_6 کرښه

د 6SIP حسابونه

د IP تلیفون لاین کیلي

۳۰ کرښې کیلي

د IP تلیفون_2.8

۲.۸ انچه ګرافیک LCD

آی پي تلیفون_

پنځه اړخیزه کنفرانس

انټرکام_PoE

د پوسټ

اسانه مدیریت

•اتوماتیک لوړول/تنظیم کول

•د HTTP/HTTPS ویب له لارې ترتیب

•د وسیلې تڼۍ له لارې ترتیب کول

•د SNMP

•د TR069 معرفي کول

•د شبکې نیول

د JSL63G JSL63GP ۱

  • مخکینی:
  • بل:

  • خپل پیغام دلته ولیکئ او موږ ته یې واستوئ