• 单页面بینر

د فابریکې جوړ شوی ګرم پلور ګیټ وے، د کال سنټر VoIP، VoIP ګیټ وے د 4000 ~ 20000 کاروونکو ملاتړ کوي،

د فابریکې جوړ شوی ګرم پلور ګیټ وے، د کال سنټر VoIP، VoIP ګیټ وے د 4000 ~ 20000 کاروونکو ملاتړ کوي،

لنډ معلومات:

JSLPA یو پیاوړی SIP پاڼې ګیټ وے ټرمینل دی، دا کولی شي د بهرنۍ Onvif کیمره، سپیکر، د سرعت ډایل کیلي، د خبرتیا رڼا ملاتړ وکړي، او همدارنګه کولی شي د بریښنایی مقناطیسي دروازو قلفونه کنټرول کړي. دا کولی شي د قوي ایکو منسوخ کولو فعالیت پراساس HD آډیو / ویډیو انټرکام ترسره کړي. دا د انټرنیټ له لارې د اړیکو او امنیت کنټرول لپاره مثالی دی لکه سوداګرۍ، اداري او استوګنې غوښتنلیکونه.


د محصول تفصیل

د محصول ټګونه

شرکت د عملیاتي مفکورې "ساینسي مدیریت، لوړ کیفیت او موثریت لومړیتوب، د فابریکې جوړ شوي ګرم پلور ګیټ وے لپاره د پیرودونکي غوره، د کال سنټر VoIP، VoIP ګیټ وے د 4000 ~ 20000 کاروونکو ملاتړ کوي" ته دوام ورکوي، د منظم کمپاینونو سره په ټولو کچو کې ټیم ورک هڅول کیږي. زموږ د څیړنې ټیم د سوداګرۍ د ښه والي لپاره په صنعت کې د مختلفو پرمختګونو په اړه تجربې کوي.
شرکت د عملیاتو مفهوم ته دوام ورکوي "ساینسي مدیریت، لوړ کیفیت او موثریت لومړیتوب، د پیرودونکي لپاره غوره".د چین غږ دروازه او د زنګ وهلو مرکز، موږ تمه لرو چې په نړیوال وروسته بازارونو کې ډیرو کاروونکو ته حلونه او خدمات چمتو کړو؛ موږ د خپلو ښه شهرت لرونکو شریکانو په مرسته په ټوله نړۍ کې د خپلو غوره سوداګریزو توکو په وړاندې کولو سره خپله نړیواله برانډینګ ستراتیژي پیل کړه چې نړیوال کاروونکي یې زموږ سره د ټیکنالوژۍ نوښت او لاسته راوړنو سره سم ساتي.

د JSLPA

JSLPA یو پیاوړی SIP پاڼې ګیټ وے ټرمینل دی، دا کولی شي د بهرنۍ Onvif کیمره، سپیکر، د سرعت ډایل کیلي، د خبرتیا رڼا ملاتړ وکړي، او همدارنګه کولی شي د بریښنایی مقناطیسي دروازو قلفونه کنټرول کړي. دا کولی شي د قوي ایکو منسوخ کولو فعالیت پراساس HD آډیو / ویډیو انټرکام ترسره کړي. دا د انټرنیټ له لارې د اړیکو او امنیت کنټرول لپاره مثالی دی لکه سوداګرۍ، اداري او استوګنې غوښتنلیکونه.

د محصول ځانګړتیاوې

• د DNS SRV/ یوه پوښتنه/ د NATPR پوښتنه

• سټن، د ناستې ټایمر

•سیسلاګ

• د بیک اپ / بیا رغونې ترتیب

• د DTMF حالت: ان-بنډ، RFC2833 او SIP معلومات

• HTTP/HTTPS ویب مدیریت

• د TLS، SRTP په اړه SIP

• د اتوماتیک ځواب ډیفالټ

• د عمل URL/فعال URI ریموټ کنټرول

• دروازې ته لاسرسی: د DTMF ټونونه

• دوه ګونی SIP لاین، دوه ګونی SIP سرورونه

• د ویډیو کوډیک: H.264

•DHCP/سټاټیک/PPPoE

• کوډیک: PCMA، PCMU، G.729، G723_53، G723_63، G726_32

• پراخه بانډ کوډیک: G.722

• دوه اړخیزه آډیو سټریم

• ریښتیني وخت / ثابت وخت خپرونې

• د ویډیو اړیکه

د محصول تفصیل

د سوداګرۍ، اداري او استوګنې لپاره مثالی

•د HD غږ

•د دروازې لاسرسی: د DTMF ټونونه

•که چیرې د دروازې برېښنايي قلف شتون ولري، له لرې څخه خلاص کړئ

•دوه ګونی SIP لاین، دوه ګونی SIP سرورونه

•د دروازې تلیفون ځانګړتیاوې

•دوه اړخیزه آډیو سټریم

•په ریښتیني وخت یا ثابت وخت کې خپرونې

•کوچنی ډیزاین، په بولارډ کې د ځای پر ځای کولو لپاره اسانه

ایم جي ۱

لوړ ثبات او اعتبار

•SIP v1 (RFC2543)، v2 (RFC3261)

•د TLS، SRTP په اړه SIP

•د TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•د DNS SRV/ A پوښتنه/NATPR پوښتنه

•سټن، د ناستې ټایمر

•DHCP/سټاټیک/PPPoE

•د DTMF حالت: په بانډ کې، RFC2833 او SIP معلومات

mj2-02 د Android لپاره
انټرکام_SIP

د SIP

انټرکام_کیمره

د HD کیمره

انټرکام_غږ JSL88

HD آډیو

انټرکام_سي

-۲۰ ℃~۶۵ ℃

انټرکام_ONVIF

اونویف

انټرکام_PoE

د پوسټ

اسانه مدیریت

•اتومات چمتو کول: FTP/TFTP/HTTP/HTTPS/PnP

•د HTTP/HTTPS ویب له لارې ترتیب

•د NTP/د ورځې د رڼا د سپما وخت

•سیسلاګ

•د ترتیب بیک اپ/بیارغونه

•د کیپډ پر بنسټ ترتیب کول

•د SNMP/TR069 معرفي کول

打印
شرکت د عملیاتي مفکورې "ساینسي مدیریت، لوړ کیفیت او موثریت لومړیتوب، د فابریکې جوړ شوي ګرم پلور غږ ګیټ وے، د کال سنټر VoIP لپاره د پیرودونکي عالي" ته دوام ورکوي، VoIP ګیټ وے د 4000 ~ 20000 کاروونکو ملاتړ کوي، د منظم کمپاینونو سره په ټولو کچو کې ټیم ورک هڅول کیږي. زموږ د څیړنې ټیم د سوداګرۍ د ښه والي لپاره په صنعت کې د مختلفو پرمختګونو په اړه تجربې کوي.
فابریکه ګرم خرڅلاو لريد چین غږ دروازه او د زنګ وهلو مرکز، موږ تمه لرو چې په نړیوال وروسته بازارونو کې ډیرو کاروونکو ته حلونه او خدمات چمتو کړو؛ موږ د خپلو ښه شهرت لرونکو شریکانو په مرسته په ټوله نړۍ کې د خپلو غوره سوداګریزو توکو په وړاندې کولو سره خپله نړیواله برانډینګ ستراتیژي پیل کړه چې نړیوال کاروونکي یې زموږ سره د ټیکنالوژۍ نوښت او لاسته راوړنو سره سم ساتي.


  • مخکینی:
  • بل:

  • خپل پیغام دلته ولیکئ او موږ ته یې واستوئ